meta_acceleratorプラグインをご利用の方へ急ぎのご連絡です。

同プラグインを1.0.2以前のバージョンでお使いの場合、WordPress4.5へアップデートするとサイトが動かなくなる不具合が発生いたしました。

WordPressをアップデートされる際はプラグインを先に1.0.3以降へアップデートいただくようお願いいたします。